Revision history [back]

click to hide/show revision 1
initial version

answered 2014-03-15 14:41:17 +0800

Bobzk gravatar image Bobzk

Sort of answered my own question.

Adding "style="white-space:normal" to the <scrollview" fixes="" it.<="" p="">

Not sure of any possible other consequences as yet.

Sort of answered my own question.

Adding "style="white-space:normal" to the <scrollview" fixes="" it.<="" p=""> <scrollview>" fixes it.

Not sure of any possible other consequences as yet.

Sort of answered my own question.

Adding "style="white-space:normal" 'style="white-space:normal' to the <scrollview>" <scrollview> fixes it.

Not sure of any possible other consequences as yet.

Sort of answered my own question.

Adding 'style="white-space:normal' 'style="white-space:normal"' to the <scrollview> fixes it.

Not sure of any possible other consequences as yet.

Support Options
  • Email Support
  • Training
  • Consulting
  • Outsourcing
Learn More